<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://themesbazar.com">
<title>  ইউরোপমুখী শরণার্থীদের সীমান্ত খুলে দিয়েছে তুরস্ক</title>  
      
      
<link rel="icon" href="http://mridubhashan.com/wp-content/uploads/2018/07/main_logo-2.jpeg" type="image/x-icon" />
<link rel="shortcut icon" href="http://mridubhashan.com/wp-content/uploads/2018/07/main_logo-2.jpeg" type="image/x-icon" />       
             
<meta property="og:title" content="ইউরোপমুখী শরণার্থীদের সীমান্ত খুলে দিয়েছে তুরস্ক" /> 
<meta property="og:description" content="" />  
<meta property="og:image" content="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657-600x337.jpg" /> 
<meta property="og:video" content="" /> 
<meta property="og:video:width" content="560" />  
<meta property="og:video:height" content="340" />  
<meta property="og:video:type" content="application/x-shockwave-flash" />

        
        <title>ইউরোপমুখী শরণার্থীদের সীমান্ত খুলে দিয়েছে তুরস্ক &#8211; Mridubhashan</title>
<ol style="display:none"><li><span>ahmedshuvo@gmail.com : admi2018 :  </span></li><li><span>mridubhashan@gmail.com : Mridubhashan .Com : Mridubhashan .Com</span></li></ol><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; Feed" href="http://mridubhashan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; Comments Feed" href="http://mridubhashan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; ইউরোপমুখী শরণার্থীদের সীমান্ত খুলে দিয়েছে তুরস্ক Comments Feed" href="http://mridubhashan.com/14585/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%80-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%80/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mridubhashan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://mridubhashan.com/wp-content/themes/newsfresh/css/bootstrap.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://mridubhashan.com/wp-content/themes/newsfresh/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://mridubhashan.com/wp-content/themes/newsfresh/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://mridubhashan.com/wp-content/themes/newsfresh/css/menu.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://mridubhashan.com/wp-content/themes/newsfresh/css/stylesheet.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://mridubhashan.com/wp-content/themes/newsfresh/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://mridubhashan.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://mridubhashan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mridubhashan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mridubhashan.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://mridubhashan.com/wp-content/themes/newsfresh/js/bootstrap.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://mridubhashan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mridubhashan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mridubhashan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='হবিগঞ্জে মোটরসাইকেলের ধাক্কায় শিশু নিহত' href='http://mridubhashan.com/14583/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a7%e0%a6%be/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://mridubhashan.com/14585/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%80-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%80/" />
<link rel='shortlink' href='http://mridubhashan.com/?p=14585' />
<link rel="alternate" type="application/json+oembed" href="http://mridubhashan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmridubhashan.com%2F14585%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2596%25e0%25a7%2580-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mridubhashan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmridubhashan.com%2F14585%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2596%25e0%25a7%2580-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%2580%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	
		
  

<style>	
body {
	background-color:#FFF5F5;
	font-family: SolaimanLipiNormal;
	font-size:17px;
}
.main_wbsite{
	background-color:#ffffff;
	box-shadow: 2px 2px 2px 2px #DADBDA ;
}
.scrool_1{
	background-color:#827F7F;
	color:#FFFFFF;
	text-align: left;
	padding:7px;
	font-weight:bold;
	padding-left:10px!important;
	border-bottom:1px solid#827F7F;
}
.catagory_title{
	margin-top:10px;
    border-left:4px solid red;
    background-color:#ECEAEA;
	font-size:20px;
	font-weight:400;
	padding:7px;
	overflow:hidden;
	width:100%
}
.catagory_title a{
	color:#000;
}
.catagory_title a:hover{
	color:#F20225;
}
.hadding_1{
	font-size:20px;
	line-height:30px;
	font-weight:400;
	padding-left:5px;
	margin-bottom:10px;
}
.hadding_1 a{
	color:#000;
	text-decoration:none;
}
.hadding_1 a:hover{
	color:#0F7E7F;
}
.hadding_2 {
	padding:10px;
	font-size:20px;
	font-weight:400;
	line-height:25px;
	
}
.hadding_2 a{
	color:#000;
	text-decoration:none;
}
.hadding_2 a:hover{
	color:#E31418;
}
.hadding_3 {
	font-size:18px;
	line-height:25px;
	 font-weight:800;
	padding-top:10px;
	padding-bottom:10px;
	padding-right:10px;
	float:right;
	overflow:hidden;
}
.hadding_3 a {
	color:#008000;
}
.hadding_3 a:hover {
	color:#BD0A0E;
}
.hadding_4{
	font-size:20px;
	line-height:27px;
	 font-weight:400;
}
.hadding_4 a{
	color:#000;
	text-decoration:none;
}
.hadding_4 a:hover{
	color:#145651;
}
.hadding_5{
	font-size:18px;
	line-height:23px;
	 font-weight:400;
	padding:3px;
}
.hadding_5 a{
	color:#000;
	text-decoration:none;
}
.hadding_5 a:hover{
	color:#EA3624;
}
.hadding_6 {
	font-size:18px;
	line-height:25px;
	font-weight:400;
	padding:5px;
	border-bottom:1px dotted #000;
}
.hadding_6 a{
	color:#000;
	text-decoration:none;
}
.hadding_6 a:hover{
	color:#337AB7;
}
.hadding_7{
	padding:3px;
	font-size:18px;
	line-height:21px;
	font-weight:400;
}
.hadding_7 a{
	color:#000;
	text-decoration:none;
}
.hadding_7 a:hover{
	color:#EA3624;
}
.carousel-inner{
    background-color:#000000;
    
}
.photo-caption{
	font-size:20px;
	line-height:30px;
	font-weight:400;
	padding:10px 10px 0px 10px;
	opacity:0.6;
}
.photo-caption a{
	color:#fff;
}
.root{
	padding:10px;
	background:#034F5F;
	color:#FFFFFF;
	font-weight:bold;
	overflow:hidden;
	margin-bottom:5px;

}

.root_02{
	float:right;
	color:#FFFFFF;
}
.heading-03 a:hover{
    color:red;
}
.footer{
	background:#F7D8AC;
	padding:30px;
}



    /*Widget Title=========*/
    .widget_area{ margin:5px 0px 5px 0px;}
    .widget_area li{margin:2px 0px 5px 0px;}
    .widget_area a{color: #000000;}
    .widget_area a:hover{color: #FF0505;}
    .widget_area h3{
        font-size: 16px;
        color: #000000;
        text-align: left;
        border-radius: 5px 5px 0px 0px;
        border-bottom: 2px solid #628DB1;
        border-left: 5px solid #628DB1;
        margin-bottom: 5px;
        padding: 7px 10px;}
    
    #bs-example-navbar-collapse-1 {
    background-color: #363636;
    font-size: 16px;
    }
    #nav .navbar-default .navbar-nav > li > a{color: #FFFFFF;
        padding: 7px 20px 7px 20px;}
   .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
    color: #fff !important; 
       margin: 0px;
       background-color: #9A1515;}
#nav .navbar-collapse {padding: 0px; border-bottom : 2px solid #9A1515;}


	  /* Goto Top============================ */
#myBtn {
    display: none; /* Hidden by default */
    position: fixed; /* Fixed/sticky position */
    bottom: 20px; /* Place the button at the bottom of the page */
    right: 30px; /* Place the button 30px from the right */
    z-index: 99; /* Make sure it does not overlap */
    border: none; /* Remove borders */
    outline: none; /* Remove outline */
    background-color: ; /* Set a background color */
    color: ; /* Text color */
    cursor: pointer; /* Add a mouse pointer on hover */
    padding: 15px; /* Some padding */
    border-radius: 10px; /* Rounded corners */
}

            
    #myBtn:hover {
    background-color: ; /* Add a dark-grey background on hover */
        opacity: 0.5;
}
</style>
	
	
  </head>
    <body class="post-template-default single single-post postid-14585 single-format-standard">	
	
	
		<!---header option stsrt******************--->
	<section>
		<div class="container main_wbsite">
					<div class="row date_bannar">
						<div class="col-md-5 date">
														<p>
							শুক্রবার, ২৮ ফেব্রুয়ারী ২০২০, ০৭:৪৪ অপরাহ্ন</p>
											   
													</div>
						<div class="col-md-4 search">
						<form role="search" method="get" class="search-form" action="http://mridubhashan.com/">
							<input type="search" name="s" class="form-control input-sm" maxlength="64" placeholder="এখানে লিখুন..." value=""/>
							<button type="submit" class="btn btn-primary btn-sm">সার্চ  </button>
							</form>
						</div>
						<div class="col-md-3 social">
							<a href="https://www.facebook.com/mridubhashan/" target="_blank"><i class="fa fa-facebook" target="_blank"></i></a>
							<a href="https://twitter.com/mridubhashan" target="_blank"><i class="fa fa-twitter"  style="color:#5DA7DA;"></i></a>
							<a href="https://plus.google.com/u/0/118058450633319602750/posts;" target="_blank"><i class="fa fa-google-plus" style="color:#D1483B;"></i></a>
							<a href="https://www.youtube.com/mridubhashan" target="_blank"><i class="fa fa-youtube"style="color:#C41A1E;"></i></a>
							<a href="#" target="_blank"><i class="fa fa-android" style="color:#A5D11C;"></i></a>
							<a href="https://www.linkedin.com/company/mridubhashan.com//"><i class="fa fa-rss" style="color:#FB7629;" target="_blank"></i></a>
						</div>
					</div>
		<!---header option stsrt******************--->
						<div class="row ">
							<div class="col-md-4 logo">
								<a href="http://mridubhashan.com"><img src=" http://mridubhashan.com/wp-content/uploads/2018/07/main_logo-1.jpeg" alt="Logo" width="100%"></a>
							</div>
							<div class="col-md-8 bannar">
								<a href="https://www.themesbazar.com" target="_blank"><img src="http://mridubhashan.com/wp-content/uploads/2018/07/biggapon.gif"></a>
							</div>
						</div>
		<!---scrool option******************--->
		
			<!---scroll show-hide--->
		 
			 				   				 <!---scroll show-hide--->  
				 
				 
					<!---menu option stsrt******************--->
					<!-- navbar start -->
			
			<div class="col-md-12" style="margin-bottom:5px">
				 <div class="row" id="nav" >
		<nav class="navbar navbar-default" role="navigation">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header" >
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
			</div>
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			
	           <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a title="প্রচ্ছদ" href="http://mridubhashan.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="জাতীয়" href="http://mridubhashan.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a title="আন্তর্জাতিক" href="http://mridubhashan.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="রাজনীতি" href="http://mridubhashan.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="খেলাধুলা" href="http://mridubhashan.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a title="বিনোদন" href="http://mridubhashan.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="অর্থ ও বাণিজ্য" href="http://mridubhashan.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ ও বাণিজ্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="তথ্য প্রযুক্তি" href="http://mridubhashan.com/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্য প্রযুক্তি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="শিক্ষা" href="http://mridubhashan.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101 dropdown"><a title="আরো" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">আরো <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="অপরাধ ও বিচার" href="http://mridubhashan.com/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">অপরাধ ও বিচার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="ইন্টারভিউ" href="http://mridubhashan.com/category/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%ad%e0%a6%bf%e0%a6%89/">ইন্টারভিউ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="আত্মকথন" href="http://mridubhashan.com/category/%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%a5%e0%a6%a8/">আত্মকথন</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="আলোচিত খবর" href="http://mridubhashan.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%96%e0%a6%ac%e0%a6%b0/">আলোচিত খবর</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="ইতিহাস-ঐতিহ্য" href="http://mridubhashan.com/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af/">ইতিহাস-ঐতিহ্য</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="কাউন্সেলিং" href="http://mridubhashan.com/category/%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%82/">কাউন্সেলিং</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="কীর্তিমানের কথা" href="http://mridubhashan.com/category/%e0%a6%95%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a5%e0%a6%be/">কীর্তিমানের কথা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="গণমাধ্যম" href="http://mridubhashan.com/category/%e0%a6%97%e0%a6%a3%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae/">গণমাধ্যম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="জেলার খবর" href="http://mridubhashan.com/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জেলার খবর</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="দেশচিত্র" href="http://mridubhashan.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0/">দেশচিত্র</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="ধর্ম কথা" href="http://mridubhashan.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae-%e0%a6%95%e0%a6%a5%e0%a6%be/">ধর্ম কথা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="নারী ও শিশু" href="http://mridubhashan.com/category/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81/">নারী ও শিশু</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="পরিবেশ" href="http://mridubhashan.com/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6/">পরিবেশ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="পাঠকেই লেখক" href="http://mridubhashan.com/category/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95%e0%a7%87%e0%a6%87-%e0%a6%b2%e0%a7%87%e0%a6%96%e0%a6%95/">পাঠকেই লেখক</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a title="প্রবাসে বাংলা" href="http://mridubhashan.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">প্রবাসে বাংলা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a title="প্রেসবিজ্ঞপ্তি" href="http://mridubhashan.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf/">প্রেসবিজ্ঞপ্তি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="ফিচার" href="http://mridubhashan.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="ভ্রমণ" href="http://mridubhashan.com/category/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a title="মুক্ত ভাষণ" href="http://mridubhashan.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%a3/">মুক্ত ভাষণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="লাইফস্টাইল" href="http://mridubhashan.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="সম্পাদকীয়" href="http://mridubhashan.com/category/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a6%af%e0%a6%bc/">সম্পাদকীয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a title="সাহিত্য" href="http://mridubhashan.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="স্বাস্থ্য" href="http://mridubhashan.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="আমাদের পরিবার" href="http://mridubhashan.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0/">আমাদের পরিবার</a></li>
</ul></div>		
			
			</div>
		</nav>
	</div>
			</div>
					
					
		<!---scrool option******************--->
		
			<!---scroll show-hide--->
						<!---scroll show-hide--->
			
				<div class="row">
					<div class="col-md-12 scrool"> 
						<div class="col-md-2 scrool_1">
							শিরোনাম :						</div>
						<div class="col-md-10 scrool_2">
							<marquee behavior="" direction="">
													<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14585/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%80-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%80/">ইউরোপমুখী শরণার্থীদের সীমান্ত খুলে দিয়েছে তুরস্ক</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14583/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a7%e0%a6%be/">হবিগঞ্জে মোটরসাইকেলের ধাক্কায় শিশু নিহত</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14581/%e0%a6%a8%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d/">নবীগঞ্জে দুইপক্ষের সংঘর্ষে আহত ৫</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14578/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80-%e0%a6%93-%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a1/">ফেনী ও যশোরে গুলিতে তিন ‘ডাকাত’ নিহত</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14575/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8%e0%a6%b9/">ইরানে ভাইস প্রেসিডেন্টসহ ৭ কর্মকর্তা করোনা ভাইরাসে আক্রান্ত, মৃত বেড়ে ২৬</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14572/%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8-%e0%a6%b9/">পাপিয়ার সঙ্গে ওয়েস্টিন হোটেল মালিকের ভিডিও ভাইরাল</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14569/%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%87-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%ac-%e0%a6%86%e0%a6%ae%e0%a6%b0/">জয়ের জন্যই খেলতে নামব আমরা: জাহানারা</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14566/%e0%a6%86%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b6%e0%a7%8b%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87%e0%a6%b0/">আনোয়ারের সঙ্গে শোডাউনের মধ্যেই মাহাথিরকে তলব রাজার</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14562/%e0%a6%a8%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a6%aa-2/">নবীগঞ্জে গণফোরামের দেবপাড়া ইউনিয়নের ৪ নং ওয়ার্ড কমিটি গঠন</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="http://mridubhashan.com/14559/%e0%a6%aa%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a7%a8%e0%a7%a6-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%af/">পিকে হালদারসহ ২০ জনের ব্যাংক হিসাব জব্দের নির্দেশ বহাল</a>
												</marquee>
						</div>
					</div>
				</div>	
				
				<!---scroll show-hide--->
				 
			 				 <!---scroll show-hide--->          




		
		<!-- Single Page element Start-->
		<div class="single_page">
		    <div class="widget_area">			<div class="textwidget"><p><img class="alignnone size-full wp-image-131" src="http://mridubhashan.com/wp-content/uploads/2018/07/biggapon-1.gif" alt="" width="100%" height="auto" /></p>
</div>
		</div>		    <div class="row">
		        <div class="col-md-8">
		            
		            							            
	<!-- Top Info Start-->				
					<div class="single_info">
					    <div class="single_home"><a href="http://mridubhashan.com"><i class="fa fa-home" aria-hidden="true"></i>  প্রচ্ছদ							</a></div>
					    <div class="single_titl"><i class="fa fa-bars" aria-hidden="true"></i> <a href="http://mridubhashan.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" rel="category tag">আন্তর্জাতিক</a>, <a href="http://mridubhashan.com/category/%e0%a6%b2%e0%a6%bf%e0%a6%a1%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/" rel="category tag">লিডনিউজ</a></div>
					</div>
	<!-- ==========================-->		
					
		            
					
					<h3 class="heading-01"><a href="http://mridubhashan.com/14585/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%80-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%80/">ইউরোপমুখী শরণার্থীদের সীমান্ত খুলে দিয়েছে তুরস্ক</a></h3>

	<!-- Bottom Info Start-->
					<ol class="breadcrumb">
						<li>আপডেট টাইম : 
শুক্রবার, ২৮ ফেব্রুয়ারী, ২০২০        </li>
			<!-- *(view-tab show or hide open)*-->	
				
					<!-- *(view-tab show or hide open)*-->
						<li class="active">
						    						    						১৩									   
													বার</li>
					<!-- *(view-tab show or hide close)*-->	
					
					
					 
			 				<!-- *(view-tab show or hide close)*-->						
					</ol>
					<!-- ==========================-->
					
					<div class="single_images">	
					 <!-- Post Image Code Start--> 
								<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />								<!-- Post Image Code Close-->
                                                        <div class="caption">ছবি: সংগৃহীত </div>
                            
                       </div>
                       
					   <div class="widget_area">			<div class="textwidget"><p><img class="alignnone size-full wp-image-131" src="http://mridubhashan.com/wp-content/uploads/2018/07/biggapon-1.gif" alt="" width="100%" height="auto" /></p>
</div>
		</div>					   
					   
					   <div class="single-ditails"> <p><p>মৃদুভাষণ ডেস্ক :: ইউরোপগামী সিরীয় শরণার্থীদের থামাবে না তুরস্ক। উত্তরপশ্চিমাঞ্চলীয় ইদলিব প্রদেশে সিরীয় সরকারি বাহিনীর হামলায় ৩৩ তুর্কিশ সেনা নিহত হওয়ার পর এমন সিদ্ধান্ত নেয়া হয়েছে। দেশটির এক শীর্ষ কর্মকর্তার বরাতে বার্তা সংস্থা রয়টার্স এমন খবর দিয়েছে।</p>
<p>শুক্রবার দিনের প্রথমভাগেই শরণার্থী ও অভিবাসীরা সীমান্ত চৌকির দিকে অগ্রসর হয়েছেন। কর্মকর্তারা বলেন, কাজেই তাদের আটকানোর ক্ষেত্রে পুলিশ ও সীমান্ত প্রহরীদের বিরত থাকতে এবং সমুদ্র ও স্থলপথ হয়ে তাদের বের হওয়ার সুযোগ দিতে বলা হয়েছে।</p>
<p>সকালের আলো ফোটার আগেই পায়ে হেঁটে সীমান্তের দিকে রওনা দিয়েছেন শরণার্থীরা। ইস্তানবুলের উপকণ্ঠে একটি মহাসড়কে টেক্সিযোগে রওনা দেয়ার প্রস্তুতি নিচ্ছিলেন তারা।</p>
<p>আফগান অভিবাসী সাহিন নেবিজাদি বলেন, আমরা টেলিভিশনে এমন খবর শুনেছি। আমরা ইস্তানবুলে বসবাস করছি। এখন আমরা এডিরন হয়ে গ্রিসে যাব।</p>
<p>এতে ২০১৫-২০১৬ সালের মতো শরণার্থী সংকট দেখা দিতে পারে বলে আশঙ্কা করা হচ্ছে। তখন গ্রিসের সমুদ্র হয়ে ১০ লাখ লোক ইউরোপমুখে যাত্রা করেছিল। এছাড়াও বলকান হয়ে পায়ে হেঁটে তারা সীমান্ত অতিক্রম করেন।</p>
<p>পরে ইউরোপের সঙ্গে চুক্তি অনুসারে সীমান্ত বন্ধ ঘোষণা করে তুরস্ক। বৃহস্পতিবার রাতে সিরিয়ার ইদলিবে তুরস্কের সেনাঘাঁটিতে বাশার আল-আসাদ বাহিনীর হামলায় ৩৩ তুর্কি সেনা নিহতের পর থেকে ওই এলাকায় উত্তেজনা বিরাজ করছে।</p>
<p>গত ৯ বছর ধরে গৃহযুদ্ধে জর্জরিত সিরিয়ার সঙ্গে তুরস্কের যুদ্ধ শুরু হওয়ার আশঙ্কাও দেখা দিয়েছে।</p>
<p>তুরস্কের সেনাঘাঁটিতে হামলার পর শুক্রবার এরদোগানের দলের মুখপাত্র ওমর কেলিক বলেন, তুরস্কের পক্ষে শরণার্থীদের আর ধরে রাখা সম্ভব না।</p>
<p>সিএনএন তুর্ককে তিনি বলেন, ওই হামলার কারণেই তুরস্কের শরণার্থীরা ইউরোপে রওয়ানা হয়েছে। এছাড়া যেসব শরণার্থী এখনো সিরিয়ায় আছে, তারাও তুরস্কে আসতে শুরু করেছে।</p>
<p>তিনি বলেন, আমাদের শরণার্থী নীতিতে কোনো পরিবর্তন আনা হয়নি, সেটা আগের মতোই আছে। কিন্তু এখন আমরা এমন পরিস্থিতিতে পড়েছি যে, আমাদের পক্ষে আর তাদের ধরে রাখা সম্ভব না।</p>
<p>ডিসেম্বর পর্যন্ত তুর্কিশ সীমান্তের কাছে সিরিয়ার ভেতরে ১০ লাখ বেসামরিক লোক বাস্তুচ্যুত হয়েছেন। প্রচণ্ড ঠাণ্ডার মধ্যে তাদের মানবেতর জীবন যাপন করতে হচ্ছে।</p>
<p>তুরস্ক ইতিমধ্যে তিন লাখ ৭০ হাজার শরণার্থীকে আশ্রয় দিয়েছেন। তারা আর শরণার্থীর বোঝা বহন করতে পারবে না বলে জানিয়ে দিয়েছে।</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://mridubhashan.com/14585/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%80-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%80/" data-a2a-title="ইউরোপমুখী শরণার্থীদের সীমান্ত খুলে দিয়েছে তুরস্ক"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmridubhashan.com%2F14585%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2596%25e0%25a7%2580-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%2580%2F&amp;linkname=%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B6%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87%20%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmridubhashan.com%2F14585%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2596%25e0%25a7%2580-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%2580%2F&amp;linkname=%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B6%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87%20%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fmridubhashan.com%2F14585%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2596%25e0%25a7%2580-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%2580%2F&amp;linkname=%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B6%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87%20%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fmridubhashan.com%2F14585%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2596%25e0%25a7%2580-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%2580%2F&amp;linkname=%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B6%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87%20%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fmridubhashan.com%2F14585%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2596%25e0%25a7%2580-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25a3%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%2580%2F&amp;linkname=%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B6%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87%20%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p></div>

<!-- Social Media Start-->	
 
			 				   					
	<!-- ==========================-->						   
				
				                                
					<div class="clear"></div>   
					    <div class="widget_area">			<div class="textwidget"><p><img class="alignnone size-full wp-image-131" src="http://mridubhashan.com/wp-content/uploads/2018/07/biggapon-1.gif" alt="" width="100%" height="auto" /></p>
</div>
		</div>  
					   	<div class="clear"></div> 
					   	</br>



<!-- Releted Post Start-->	
<div class="facebook_title"><a href=""><b>&nbsp;এ ক্যাটাগরীর আরো সংবাদ</b></a></div>	
					   	
		<div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2018/08/Map-Habiganj-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="hadding_2"><a href="http://mridubhashan.com/14583/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a7%e0%a6%be/">হবিগঞ্জে মোটরসাইকেলের ধাক্কায় শিশু নিহত	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="591" height="337" src="http://mridubhashan.com/wp-content/uploads/2018/08/map-nabigonj-591x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="hadding_2"><a href="http://mridubhashan.com/14581/%e0%a6%a8%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d/">নবীগঞ্জে দুইপক্ষের সংঘর্ষে আহত ৫	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4656-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="hadding_2"><a href="http://mridubhashan.com/14578/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80-%e0%a6%93-%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a1/">ফেনী ও যশোরে গুলিতে তিন ‘ডাকাত’ নিহত	</a> </h4>	
								
        </div>

    
        	
    </div>	
    
    <div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="450" height="297" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4651.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4651.jpg 450w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4651-300x198.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />			<h4 class="hadding_2"><a href="http://mridubhashan.com/14575/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8%e0%a6%b9/">ইরানে ভাইস প্রেসিডেন্টসহ ৭ কর্মকর্তা করোনা ভাইরাসে আক্রান্ত, মৃত বেড়ে ২৬	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4650-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4650-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4650-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4650.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />			<h4 class="hadding_2"><a href="http://mridubhashan.com/14572/%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8-%e0%a6%b9/">পাপিয়ার সঙ্গে ওয়েস্টিন হোটেল মালিকের ভিডিও ভাইরাল	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4649-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4649-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4649-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4649.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />			<h4 class="hadding_2"><a href="http://mridubhashan.com/14569/%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%87-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%ac-%e0%a6%86%e0%a6%ae%e0%a6%b0/">জয়ের জন্যই খেলতে নামব আমরা: জাহানারা	</a> </h4>	
								
        </div>

    
        </div>
	<!-- ==========================-->				   	
					   	
					   <!-- *(view-tab show or hide open)*-->	
			 
			 				   				<!-- *(view-tab show or hide close)*-->

				
		
				
				
				
       
		        </div> 
		        <div class="col-md-4">

	<div class="widget_area">			<div class="textwidget"><p><img class="alignnone size-full wp-image-132" src="http://mridubhashan.com/wp-content/uploads/2018/07/ad250-250_ittfw0.gif" alt="" width="100%" height="auto" /></p>
</div>
		</div>	
	
     
		          <div class="tab-header">
						<!-- Nav tabs -->
						<ul class="nav nav-tabs nav-justified" role="tablist">
							<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ সংবাদ </a></li>
							<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">জনপ্রিয় সংবাদ </a></li>
						</ul>
						<!-- Tab panes -->
						<div class="tab-content">
							<div role="tabpanel" class="tab-pane in active" id="tab21">	
								<div class="news-title">
																											<div class="image_title_02">
										<span>১</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4657.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14585/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%80-%e0%a6%b6%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%80/">ইউরোপমুখী শরণার্থীদের সীমান্ত খুলে দিয়েছে তুরস্ক </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>২</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2018/08/Map-Habiganj-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14583/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a7%e0%a6%be/">হবিগঞ্জে মোটরসাইকেলের ধাক্কায় শিশু নিহত </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>৩</span>									
										<img width="591" height="337" src="http://mridubhashan.com/wp-content/uploads/2018/08/map-nabigonj-591x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14581/%e0%a6%a8%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d/">নবীগঞ্জে দুইপক্ষের সংঘর্ষে আহত ৫ </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>৪</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4656-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14578/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80-%e0%a6%93-%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a1/">ফেনী ও যশোরে গুলিতে তিন ‘ডাকাত’ নিহত </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>৫</span>									
										<img width="450" height="297" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4651.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4651.jpg 450w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4651-300x198.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14575/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8%e0%a6%b9/">ইরানে ভাইস প্রেসিডেন্টসহ ৭ কর্মকর্তা করোনা ভাইরাসে আক্রান্ত, মৃত বেড়ে ২৬ </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>৬</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4650-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4650-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4650-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4650.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14572/%e0%a6%aa%e0%a6%be%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8-%e0%a6%b9/">পাপিয়ার সঙ্গে ওয়েস্টিন হোটেল মালিকের ভিডিও ভাইরাল </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>৭</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4649-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4649-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4649-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4649.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14569/%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%87-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%ac-%e0%a6%86%e0%a6%ae%e0%a6%b0/">জয়ের জন্যই খেলতে নামব আমরা: জাহানারা </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>৮</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4647-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4647-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4647-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4647.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14566/%e0%a6%86%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b6%e0%a7%8b%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87%e0%a6%b0/">আনোয়ারের সঙ্গে শোডাউনের মধ্যেই মাহাথিরকে তলব রাজার </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>৯</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4645-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14562/%e0%a6%a8%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a6%aa-2/">নবীগঞ্জে গণফোরামের দেবপাড়া ইউনিয়নের ৪ নং ওয়ার্ড কমিটি গঠন </a></h4>					
									</div>
																										<div class="image_title_02">
										<span>১০</span>									
										<img width="450" height="256" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4644.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4644.jpg 450w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4644-300x171.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14559/%e0%a6%aa%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a7%a8%e0%a7%a6-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%af/">পিকে হালদারসহ ২০ জনের ব্যাংক হিসাব জব্দের নির্দেশ বহাল </a></h4>					
									</div>
										
								</div>
							</div>
							<div role="tabpanel" class="tab-pane fade" id="tab22">	
								<div class="news-title">
									
<div class="image_title_02">
										<span>১</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4562-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4562-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4562-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4562.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14262/%e0%a6%87%e0%a6%ad%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%bf-%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%99%e0%a7%81/">ইভিএমে মেলেনি সিইসির আঙুলের ছাপ </a></h4>					
									</div>


<div class="image_title_02">
										<span>২</span>									
										<img width="508" height="282" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4587.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4587.jpg 508w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4587-300x167.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14402/%e0%a6%86%e0%a6%ac%e0%a7%81%e0%a6%b2-%e0%a6%ae%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%ac%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%ae%e0%a7%81%e0%a6%b9%e0%a6%bf%e0%a6%a4-%e0%a6%86%e0%a6%b2%e0%a7%8b/">আবুল মাল আবদুল মুহিত : “আলোকিত সিলেট” এর স্বপ্নচারী </a></h4>					
									</div>


<div class="image_title_02">
										<span>৩</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4565-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14273/%e0%a6%b6%e0%a6%af%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a7%9f%e0%a7%80-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%9b%e0%a7%87%e0%a6%a8/">শয্যাশায়ী ফারিয়া, পারছেন না নড়তেও </a></h4>					
									</div>


<div class="image_title_02">
										<span>৪</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4572-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4572-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4572-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4572.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14290/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%ad%e0%a7%81%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ad%e0%a6%be/">রাস্তা ভুলে বাংলাদেশে ভারতীয় ঈগল! </a></h4>					
									</div>


<div class="image_title_02">
										<span>৫</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4569-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14287/%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%8f%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%a4%e0%a6%be/">র‌্যাঙ্কিংয়ে এগিয়েছেন তামিম, আল-আমিন </a></h4>					
									</div>


<div class="image_title_02">
										<span>৬</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/4718-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14361/%e0%a6%a8%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ac%e0%a7%8d%e0%a6%af/">নবীগঞ্জে গণফোরাম দুই ব্যবসায়ীর যোগদান </a></h4>					
									</div>


<div class="image_title_02">
										<span>৭</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4574-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/mri-4574-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4574-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/mri-4574.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14298/%e0%a6%a8%e0%a6%bf%e0%a6%aa%e0%a7%80%e0%a7%9c%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%ac%e0%a6%a8%e0%a7%87%e0%a6%b0/">নিপীড়ন থেকে বাঁচতে ভবনের জানালা দিয়ে তরুণীর ঝাঁপ! </a></h4>					
									</div>


<div class="image_title_02">
										<span>৮</span>									
										<img width="500" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/4709-mri-nu-500x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14334/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%96/">চার বছর পর জানালেন বিয়ের খবর </a></h4>					
									</div>


<div class="image_title_02">
										<span>৯</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/4705-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14314/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%8f%e0%a6%95-%e0%a6%ac%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80/">অন্য এক বুবলী </a></h4>					
									</div>


<div class="image_title_02">
										<span>১০</span>									
										<img width="600" height="337" src="http://mridubhashan.com/wp-content/uploads/2020/02/4708-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mridubhashan.com/wp-content/uploads/2020/02/4708-mri-nu-600x337.jpg 600w, http://mridubhashan.com/wp-content/uploads/2020/02/4708-mri-nu-300x169.jpg 300w, http://mridubhashan.com/wp-content/uploads/2020/02/4708-mri-nu.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="hadding_5"><a href="http://mridubhashan.com/14325/%e0%a6%87%e0%a6%a6%e0%a6%b2%e0%a6%bf%e0%a6%ac-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%95/">ইদলিব নিয়ে রাশিয়া-তুরস্ক সম্পর্কে ফাটল, পালাচ্ছেন বেসামরিক নাগরিকরা </a></h4>					
									</div>


										
								</div>											
							</div>
						</div>
					</div>
		            	
		            <!-- Facebook Start -->
										<div class="facebook_title"><a href="#">ফেসবুকে আমরা</a></div>
					<div class="fb-root">
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/mridubhashan/" data-tabs="timeline" data-width="390" data-height="350" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
								   				   
				   				   </div>
				   	<!-- ==========================-->
				   
				   	
				   	<div class="widget_area">			<div class="textwidget"><p><img class="alignnone size-full wp-image-132" src="http://mridubhashan.com/wp-content/uploads/2018/07/ad250-250_ittfw0.gif" alt="" width="100%^" height="auto" /></p>
</div>
		</div>				   	
	
		            
		        </div>
		    </div>
		</div>
		<!-- Single Page element Close-->
		
		
		
	
			 			<div class="footer">
				<div class="row">
					<div class="col-md-3 footer_logo">
						<a href="http://mridubhashan.com"><img src=" http://mridubhashan.com/wp-content/uploads/2018/07/main_logo.jpeg" alt="Logo" width="100%"></a>
					</div>
					<div class="col-md-5 editorial_01">
						<ul>
 	<li style="text-align: left;">প্রতিষ্ঠাতা সম্পাদক শাহ এএমএস কিবরিয়া</li>
 	<li style="text-align: left;">প্রধান সম্পাদক- ড. রেজা কিবরিয়া</li>
 	<li style="text-align: left;">সম্পাদক- সিমি কিবরিয়া</li>
 	<li style="text-align: left;">নির্বাহী সম্পাদক- শাহাবুদ্দিন শুভ</li>
</ul>					</div>
					<div class="col-md-4 editorial_02">
						<ul>
 	<li>বাড়ি নং ৫৮, রোড- ৩/এ, ধানমন্ডি- আ/এ, ঢাকা</li>
 	<li>মোবাইল +৮৮ ০১৭১৬ ১৫৯ ২৮০</li>
 	<li>ই-মেইলঃ mridubhashan@gmail.com</li>
 	<li>editor@mridubhashan.com</li>
</ul>					</div>
				</div>	
			</div>
			
		<button onclick="topFunction()" id="myBtn" title="Go to top"><i class="fa fa-arrow-circle-up" aria-hidden="true"></i>
</button> 
			 
			 <script>
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}

// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>				
					<div class="root">
						<div class="row">
							<div class="col-md-6">
								<div class="root_01">© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত মৃদুভাষণ - ২০১৪</div>
							</div>
							<div class="col-md-6 ">
								<div class="root_02">Design & Developed BY <a href='http://www.themesbazar.com' target='_blank' title='Mobile : 01732-667364'>ThemesBazar.Com</a></a></div>
							</div>
						</div>
					</div>
				
				<script type='text/javascript' src='http://mridubhashan.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
		