<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://themesbazar.com">
<title>  বগুড়ায় আরও ৯৮ জন করোনা পজিটিভ, আক্রান্ত হাজার ছাড়াল</title>  
<link rel="icon" href="https://mridubhashan.com/wp-content/uploads/2018/07/main_logo-2.jpeg" type="image/x-icon" />
<link rel="shortcut icon" href="https://mridubhashan.com/wp-content/uploads/2018/07/main_logo-2.jpeg" type="image/x-icon" />       
<meta property="og:url"           content="https://mridubhashan.com/archives/16096" />
<meta property="og:title" content="বগুড়ায় আরও ৯৮ জন করোনা পজিটিভ, আক্রান্ত হাজার ছাড়াল" /> 
<meta property="og:description" content="" />  
<meta property="og:image" content="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg" /> 
<meta property="og:video" content="" /> 
<meta property="og:video:width" content="560" />  
<meta property="og:video:height" content="340" />  
<meta property="og:video:type" content="application/x-shockwave-flash" />
<title>বগুড়ায় আরও ৯৮ জন করোনা পজিটিভ, আক্রান্ত হাজার ছাড়াল &#8211; Mridubhashan</title>
<ol style="display:none"><li><span>ahmedshuvo@gmail.com : admi2018 :  </span></li><li><span>mridubhashan@gmail.com : Mridubhashan .Com : Mridubhashan .Com</span></li></ol><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; Feed" href="https://mridubhashan.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; Comments Feed" href="https://mridubhashan.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; বগুড়ায় আরও ৯৮ জন করোনা পজিটিভ, আক্রান্ত হাজার ছাড়াল Comments Feed" href="https://mridubhashan.com/archives/16096/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://mridubhashan.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/responsive.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/menu.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stylesheet-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/stylesheet.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/style.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://mridubhashan.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mridubhashan.com/wp-content/cache/wpfc-minified/kb5ho4zc/61942.css" media="all"/>
<script src='//mridubhashan.com/wp-content/cache/wpfc-minified/9hpa7c9p/613rs.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mridubhashan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://mridubhashan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://mridubhashan.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://mridubhashan.com/wp-content/themes/newsfresh/js/bootstrap.min.js?ver=5.4.2'></script> -->
<link rel='https://api.w.org/' href='https://mridubhashan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mridubhashan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mridubhashan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ব্যাংকে আমানত ১০ লাখের বেশি হলেই বাড়বে শুল্ক' href='https://mridubhashan.com/archives/16093' />
<link rel='next' title='হাজীগঞ্জে করোনা উপসর্গ নিয়ে আরও ১ জনের মৃত্যু' href='https://mridubhashan.com/archives/16098' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://mridubhashan.com/archives/16096" />
<link rel='shortlink' href='https://mridubhashan.com/?p=16096' />
<link rel="alternate" type="application/json+oembed" href="https://mridubhashan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmridubhashan.com%2Farchives%2F16096" />
<link rel="alternate" type="text/xml+oembed" href="https://mridubhashan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmridubhashan.com%2Farchives%2F16096&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style>	
body {
background-color:#FFF5F5;
font-family: SolaimanLipiNormal;
font-size:17px;
}
.main_wbsite{
background-color:#ffffff;
box-shadow: 2px 2px 2px 2px #DADBDA ;
}
.scrool_1{
background-color:#827F7F;
color:#FFFFFF;
text-align: left;
padding:7px;
font-weight:bold;
padding-left:10px!important;
border-bottom:1px solid#827F7F;
}
.catagory_title{
margin-top:10px;
border-left:4px solid red;
background-color:#ECEAEA;
font-size:20px;
font-weight:400;
padding:7px;
overflow:hidden;
width:100%
}
.catagory_title a{
color:#000;
}
.catagory_title a:hover{
color:#F20225;
}
.hadding_1{
font-size:20px;
line-height:30px;
font-weight:400;
padding-left:5px;
margin-bottom:10px;
}
.hadding_1 a{
color:#000;
text-decoration:none;
}
.hadding_1 a:hover{
color:#0F7E7F;
}
.hadding_2 {
padding:10px;
font-size:20px;
font-weight:400;
line-height:25px;
}
.hadding_2 a{
color:#000;
text-decoration:none;
}
.hadding_2 a:hover{
color:#E31418;
}
.hadding_3 {
font-size:18px;
line-height:25px;
font-weight:800;
padding-top:10px;
padding-bottom:10px;
padding-right:10px;
float:right;
overflow:hidden;
}
.hadding_3 a {
color:#008000;
}
.hadding_3 a:hover {
color:#BD0A0E;
}
.hadding_4{
font-size:20px;
line-height:27px;
font-weight:400;
}
.hadding_4 a{
color:#000;
text-decoration:none;
}
.hadding_4 a:hover{
color:#145651;
}
.hadding_5{
font-size:18px;
line-height:23px;
font-weight:400;
padding:3px;
}
.hadding_5 a{
color:#000;
text-decoration:none;
}
.hadding_5 a:hover{
color:#EA3624;
}
.hadding_6 {
font-size:18px;
line-height:25px;
font-weight:400;
padding:5px;
border-bottom:1px dotted #000;
}
.hadding_6 a{
color:#000;
text-decoration:none;
}
.hadding_6 a:hover{
color:#337AB7;
}
.hadding_7{
padding:3px;
font-size:18px;
line-height:21px;
font-weight:400;
}
.hadding_7 a{
color:#000;
text-decoration:none;
}
.hadding_7 a:hover{
color:#EA3624;
}
.carousel-inner{
background-color:#000000;
}
.photo-caption{
font-size:20px;
line-height:30px;
font-weight:400;
padding:10px 10px 0px 10px;
opacity:0.6;
}
.photo-caption a{
color:#fff;
}
.root{
padding:10px;
background:#034F5F;
color:#FFFFFF;
font-weight:bold;
overflow:hidden;
margin-bottom:5px;
}
.root_02{
float:right;
color:#FFFFFF;
}
.heading-03 a:hover{
color:red;
}
.footer{
background:#F7D8AC;
padding:30px;
}
/*Widget Title=========*/
.widget_area{ margin:5px 0px 5px 0px;}
.widget_area li{margin:2px 0px 5px 0px;}
.widget_area a{color: #000000;}
.widget_area a:hover{color: #FF0505;}
.widget_area h3{
font-size: 16px;
color: #000000;
text-align: left;
border-radius: 5px 5px 0px 0px;
border-bottom: 2px solid #628DB1;
border-left: 5px solid #628DB1;
margin-bottom: 5px;
padding: 7px 10px;}
#bs-example-navbar-collapse-1 {
background-color: #363636;
font-size: 16px;
}
#nav .navbar-default .navbar-nav > li > a{color: #FFFFFF;
padding: 7px 20px 7px 20px;}
.navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
color: #fff !important; 
margin: 0px;
background-color: #9A1515;}
#nav .navbar-collapse {padding: 0px; border-bottom : 2px solid #9A1515;}
/* Goto Top============================ */
#myBtn {
display: none; /* Hidden by default */
position: fixed; /* Fixed/sticky position */
bottom: 20px; /* Place the button at the bottom of the page */
right: 30px; /* Place the button 30px from the right */
z-index: 99; /* Make sure it does not overlap */
border: none; /* Remove borders */
outline: none; /* Remove outline */
background-color: ; /* Set a background color */
color: ; /* Text color */
cursor: pointer; /* Add a mouse pointer on hover */
padding: 15px; /* Some padding */
border-radius: 10px; /* Rounded corners */
}
#myBtn:hover {
background-color: ; /* Add a dark-grey background on hover */
opacity: 0.5;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-16096 single-format-standard">	
<!---header option stsrt******************--->
<section>
<div class="container main_wbsite">
<div class="row date_bannar">
<div class="col-md-5 date">
<p>
শুক্রবার, ১২ জুন ২০২০, ১০:৫৪ পূর্বাহ্ন</p>
</div>
<div class="col-md-4 search">
<form role="search" method="get" class="search-form" action="https://mridubhashan.com/">
<input type="search" name="s" class="form-control input-sm" maxlength="64" placeholder="এখানে লিখুন..." value=""/>
<button type="submit" class="btn btn-primary btn-sm">সার্চ  </button>
</form>
</div>
<div class="col-md-3 social">
<a href="https://www.facebook.com/mridubhashan/" target="_blank"><i class="fa fa-facebook" target="_blank"></i></a>
<a href="https://twitter.com/mridubhashan" target="_blank"><i class="fa fa-twitter"  style="color:#5DA7DA;"></i></a>
<a href="https://plus.google.com/u/0/118058450633319602750/posts;" target="_blank"><i class="fa fa-google-plus" style="color:#D1483B;"></i></a>
<a href="https://www.youtube.com/mridubhashan" target="_blank"><i class="fa fa-youtube"style="color:#C41A1E;"></i></a>
<a href="#" target="_blank"><i class="fa fa-android" style="color:#A5D11C;"></i></a>
<a href="https://www.linkedin.com/company/mridubhashan.com//"><i class="fa fa-rss" style="color:#FB7629;" target="_blank"></i></a>
</div>
</div>
<!---header option stsrt******************--->
<div class="row ">
<div class="col-md-4 logo">
<a href="https://mridubhashan.com"><img  alt="Logo" width="100%" data-src=" https://mridubhashan.com/wp-content/uploads/2018/07/main_logo-1.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src=" https://mridubhashan.com/wp-content/uploads/2018/07/main_logo-1.jpeg" alt="Logo" width="100%"></noscript></a>
</div>
<div class="col-md-8 bannar">
<a href="https://www.themesbazar.com" target="_blank"><img  data-src="https://mridubhashan.com/wp-content/uploads/2018/07/biggapon.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://mridubhashan.com/wp-content/uploads/2018/07/biggapon.gif"></noscript></a>
</div>
</div>
<!---scrool option******************--->
<!---scroll show-hide--->
<!---scroll show-hide--->  
<!---menu option stsrt******************--->
<!-- navbar start -->
<div class="col-md-12" style="margin-bottom:5px">
<div class="row" id="nav" >
<nav class="navbar navbar-default" role="navigation">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header" >
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a title="প্রচ্ছদ" href="https://mridubhashan.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="জাতীয়" href="https://mridubhashan.com/archives/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="আন্তর্জাতিক" href="https://mridubhashan.com/archives/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="রাজনীতি" href="https://mridubhashan.com/archives/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="খেলাধুলা" href="https://mridubhashan.com/archives/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a title="বিনোদন" href="https://mridubhashan.com/archives/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="অর্থ ও বাণিজ্য" href="https://mridubhashan.com/archives/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af">অর্থ ও বাণিজ্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="তথ্য প্রযুক্তি" href="https://mridubhashan.com/archives/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য প্রযুক্তি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="শিক্ষা" href="https://mridubhashan.com/archives/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be">শিক্ষা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101 dropdown"><a title="আরো" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">আরো <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="অপরাধ ও বিচার" href="https://mridubhashan.com/archives/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">অপরাধ ও বিচার</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="ইন্টারভিউ" href="https://mridubhashan.com/archives/category/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%ad%e0%a6%bf%e0%a6%89">ইন্টারভিউ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="আত্মকথন" href="https://mridubhashan.com/archives/category/%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%a5%e0%a6%a8">আত্মকথন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="আলোচিত খবর" href="https://mridubhashan.com/archives/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%96%e0%a6%ac%e0%a6%b0">আলোচিত খবর</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="ইতিহাস-ঐতিহ্য" href="https://mridubhashan.com/archives/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af">ইতিহাস-ঐতিহ্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="কাউন্সেলিং" href="https://mridubhashan.com/archives/category/%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%82">কাউন্সেলিং</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="কীর্তিমানের কথা" href="https://mridubhashan.com/archives/category/%e0%a6%95%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a5%e0%a6%be">কীর্তিমানের কথা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="গণমাধ্যম" href="https://mridubhashan.com/archives/category/%e0%a6%97%e0%a6%a3%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae">গণমাধ্যম</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a title="জেলার খবর" href="https://mridubhashan.com/archives/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">জেলার খবর</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="দেশচিত্র" href="https://mridubhashan.com/archives/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0">দেশচিত্র</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="ধর্ম কথা" href="https://mridubhashan.com/archives/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae-%e0%a6%95%e0%a6%a5%e0%a6%be">ধর্ম কথা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="নারী ও শিশু" href="https://mridubhashan.com/archives/category/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81">নারী ও শিশু</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="পরিবেশ" href="https://mridubhashan.com/archives/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6">পরিবেশ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="পাঠকেই লেখক" href="https://mridubhashan.com/archives/category/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95%e0%a7%87%e0%a6%87-%e0%a6%b2%e0%a7%87%e0%a6%96%e0%a6%95">পাঠকেই লেখক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a title="প্রবাসে বাংলা" href="https://mridubhashan.com/archives/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be">প্রবাসে বাংলা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a title="প্রেসবিজ্ঞপ্তি" href="https://mridubhashan.com/archives/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেসবিজ্ঞপ্তি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="ফিচার" href="https://mridubhashan.com/archives/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="ভ্রমণ" href="https://mridubhashan.com/archives/category/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3">ভ্রমণ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a title="মুক্ত ভাষণ" href="https://mridubhashan.com/archives/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%a3">মুক্ত ভাষণ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="লাইফস্টাইল" href="https://mridubhashan.com/archives/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="সম্পাদকীয়" href="https://mridubhashan.com/archives/category/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a6%af%e0%a6%bc">সম্পাদকীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a title="সাহিত্য" href="https://mridubhashan.com/archives/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af">সাহিত্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="স্বাস্থ্য" href="https://mridubhashan.com/archives/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af">স্বাস্থ্য</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="আমাদের পরিবার" href="https://mridubhashan.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0">আমাদের পরিবার</a></li>
</ul></div>		
</div>
</nav>
</div>
</div>
<!---scrool option******************--->
<!---scroll show-hide--->
<!---scroll show-hide--->
<div class="row">
<div class="col-md-12 scrool"> 
<div class="col-md-2 scrool_1">
শিরোনাম :						</div>
<div class="col-md-10 scrool_2">
<marquee behavior="" direction="">
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16098">হাজীগঞ্জে করোনা উপসর্গ নিয়ে আরও ১ জনের মৃত্যু</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16096">বগুড়ায় আরও ৯৮ জন করোনা পজিটিভ, আক্রান্ত হাজার ছাড়াল</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16093">ব্যাংকে আমানত ১০ লাখের বেশি হলেই বাড়বে শুল্ক</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16090">মেগা প্রকল্পের বিষয়ে নির্দেশনা নেই বাজেটে</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16087">৮৮ সংসদ সদস্যের উপস্থিতিতে বাজেট অধিবেশন</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16083">The 2020/2021 Bangladesh Budget  </a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16080">যুক্তরাষ্ট্রে করোনা আক্রান্ত ২০ লাখ ছাড়াল</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16077">পুলিশি নৃশংসতা বন্ধে জর্জ ফ্লয়েডের ভাইয়ের আহ্বান</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16073">‘মনিটরিং হলে মানুষ হাসপাতাল থেকে হাসপাতাল ঘুরছে কেন’</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/16070">স্ত্রী-কন্যা-শ্যালিকাসহ পাপুলের তথ্য চেয়ে দুদকের চিঠি</a>
</marquee>
</div>
</div>
</div>	
<!---scroll show-hide--->
<!---scroll show-hide--->          
<!-- Single Page element Start-->
<div class="single_page">
<div class="row">
<div class="col-md-8">
<!-- Top Info Start-->				
<div class="single_info">
<div class="single_home"><a href="https://mridubhashan.com"><i class="fa fa-home" aria-hidden="true"></i>  প্রচ্ছদ							</a></div>
<div class="single_titl"><i class="fa fa-bars" aria-hidden="true"></i> <a href="https://mridubhashan.com/archives/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0" rel="category tag">জেলার খবর</a>, <a href="https://mridubhashan.com/archives/category/%e0%a6%b2%e0%a6%bf%e0%a6%a1%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c" rel="category tag">লিডনিউজ</a></div>
</div>
<!-- ==========================-->		
<h3 class="heading-01"><a href="https://mridubhashan.com/archives/16096">বগুড়ায় আরও ৯৮ জন করোনা পজিটিভ, আক্রান্ত হাজার ছাড়াল</a></h3>
<!-- Bottom Info Start-->
<ol class="breadcrumb">
<li>আপডেট টাইম : 
শুক্রবার, ১২ জুন, ২০২০        </li>
<!-- *(view-tab show or hide open)*-->	
<!-- *(view-tab show or hide close)*-->						
</ol>
<!-- ==========================-->
<div class="single_images">	
<!-- Post Image Code Start--> 
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>								<!-- Post Image Code Close-->
</div>
<div class="single-ditails"> <p><p>মৃদুভাষণ ডেস্ক :: গত ২৪ ঘণ্টায় (বৃহস্পতিবার রাত পর্যন্ত) আরও ৯৮ জন করোনাভাইরাস আক্রান্ত হয়েছেন। এ নিয়ে জেলার বিভিন্ন এলাকায় মোট এক হাজার ১৩৫ জন করোনা পজিটিভ হলেন।</p>
<p>ডেপুটি সিভিল সার্জন ডা. মোস্তাফিজুর রহমান তুহিন যুগান্তরকে এ তথ্য দিয়েছেন।</p>
<p>বগুড়া সিভিল সার্জন কার্যালয়ের সূত্র জানায়, বৃহস্পতিবার বগুড়া শহীদ জিয়াউর রহমান মেডিকেল কলেজ (শজিমেক) হাসপাতাল পিসিআর ল্যাবে ১৮৮ জনের নমুনা পরীক্ষা করা হয়।</p>
<p>এর মধ্যে বগুড়ার ৬৫ জন পজিটিভ হন। এছাড়া টিএমএসএস মেডিকেল কলেজ হাসপাতাল পিসিআর ল্যাবে ৭০ জনের মধ্যে পজিটিভ হয়েছেন ৩৩ জন। দুটি ল্যাবে মোট ৯৮ জনের মধ্যে পুরুষ ৫৮ জন, নারী ৩০ জন ও শিশু ১০ জন।</p>
<p>আক্রান্তদের মধ্যে সদর উপজেলায় ৫৬ জন, সারিয়াকান্দিতে ২২ জন, আদমদীঘিতে পাঁচজন, কাহালুতে চারজন, শিবগঞ্জে চারজন, শাজাহানপুর, গাবতলী ও ধুনটে দুজন করে এবং শেরপুরে একজন। এর মধ্যে চিকিৎসক, স্বাস্থ্যকর্মী ও পুলিশ রয়েছে।</p>
<p>সূত্রটি আরও জানায়, বৃহস্পতিবার রাত পর্যন্ত জেলায় মোট এক হাজার ১৩৫ জন করোনাভাইরাসে আক্রান্ত হয়েছেন। সুস্থ হয়েছেন ৮৫ জন। করোনাভাইরাসে মারা গেছেন ৯ জন। এছাড়া ঢাকায় চিকিৎসা নিতে গিয়ে আরও ছয়জন মারা যান।</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mridubhashan.com/archives/16096" data-a2a-title="বগুড়ায় আরও ৯৮ জন করোনা পজিটিভ, আক্রান্ত হাজার ছাড়াল"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F16096&amp;linkname=%E0%A6%AC%E0%A6%97%E0%A7%81%E0%A7%9C%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AF%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F16096&amp;linkname=%E0%A6%AC%E0%A6%97%E0%A7%81%E0%A7%9C%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AF%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F16096&amp;linkname=%E0%A6%AC%E0%A6%97%E0%A7%81%E0%A7%9C%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AF%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F16096&amp;linkname=%E0%A6%AC%E0%A6%97%E0%A7%81%E0%A7%9C%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AF%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F16096&amp;linkname=%E0%A6%AC%E0%A6%97%E0%A7%81%E0%A7%9C%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AF%E0%A7%AE%20%E0%A6%9C%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p></div>
<!-- Social Media Start-->	
<!-- ==========================-->						   
<div class="clear"></div>   
<div class="clear"></div> 
</br>
<!-- Releted Post Start-->	
<div class="facebook_title"><a href=""><b>&nbsp;এ ক্যাটাগরীর আরো সংবাদ</b></a></div>	
<div class="row">		   
<div class="col-md-4">
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/16098">হাজীগঞ্জে করোনা উপসর্গ নিয়ে আরও ১ জনের মৃত্যু	</a> </h4>	
</div>
<div class="col-md-4">
<img width="600" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47526-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47526-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47526-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/16093">ব্যাংকে আমানত ১০ লাখের বেশি হলেই বাড়বে শুল্ক	</a> </h4>	
</div>
<div class="col-md-4">
<img width="544" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47525-544x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="544" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47525-544x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="544" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47525-544x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/16090">মেগা প্রকল্পের বিষয়ে নির্দেশনা নেই বাজেটে	</a> </h4>	
</div>
</div>	
<div class="row">		   
<div class="col-md-4">
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/16087">৮৮ সংসদ সদস্যের উপস্থিতিতে বাজেট অধিবেশন	</a> </h4>	
</div>
<div class="col-md-4">
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/16077">পুলিশি নৃশংসতা বন্ধে জর্জ ফ্লয়েডের ভাইয়ের আহ্বান	</a> </h4>	
</div>
<div class="col-md-4">
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/16073">‘মনিটরিং হলে মানুষ হাসপাতাল থেকে হাসপাতাল ঘুরছে কেন’	</a> </h4>	
</div>
</div>
<!-- ==========================-->				   	
<!-- *(view-tab show or hide open)*-->	
<!-- *(view-tab show or hide close)*-->
</div> 
<div class="col-md-4">
<div class="tab-header">
<!-- Nav tabs -->
<ul class="nav nav-tabs nav-justified" role="tablist">
<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ সংবাদ </a></li>
<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">জনপ্রিয় সংবাদ </a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div role="tabpanel" class="tab-pane in active" id="tab21">	
<div class="news-title">
<div class="image_title_02">
<span>১</span>									
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47527.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16098">হাজীগঞ্জে করোনা উপসর্গ নিয়ে আরও ১ জনের মৃত্যু </a></h4>					
</div>
<div class="image_title_02">
<span>২</span>									
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2018/10/1646-mri-nu.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16096">বগুড়ায় আরও ৯৮ জন করোনা পজিটিভ, আক্রান্ত হাজার ছাড়াল </a></h4>					
</div>
<div class="image_title_02">
<span>৩</span>									
<img width="600" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47526-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47526-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47526-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16093">ব্যাংকে আমানত ১০ লাখের বেশি হলেই বাড়বে শুল্ক </a></h4>					
</div>
<div class="image_title_02">
<span>৪</span>									
<img width="544" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47525-544x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="544" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47525-544x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="544" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47525-544x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16090">মেগা প্রকল্পের বিষয়ে নির্দেশনা নেই বাজেটে </a></h4>					
</div>
<div class="image_title_02">
<span>৫</span>									
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47523.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16087">৮৮ সংসদ সদস্যের উপস্থিতিতে বাজেট অধিবেশন </a></h4>					
</div>
<div class="image_title_02">
<span>৬</span>									
<img width="600" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/Reza-Kibria-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/Reza-Kibria-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16083">The 2020/2021 Bangladesh Budget   </a></h4>					
</div>
<div class="image_title_02">
<span>৭</span>									
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47522-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47522-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47522.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47522-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47522-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47522-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47522-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47522.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16080">যুক্তরাষ্ট্রে করোনা আক্রান্ত ২০ লাখ ছাড়াল </a></h4>					
</div>
<div class="image_title_02">
<span>৮</span>									
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47521.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16077">পুলিশি নৃশংসতা বন্ধে জর্জ ফ্লয়েডের ভাইয়ের আহ্বান </a></h4>					
</div>
<div class="image_title_02">
<span>৯</span>									
<img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/06/mri-47520.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16073">‘মনিটরিং হলে মানুষ হাসপাতাল থেকে হাসপাতাল ঘুরছে কেন’ </a></h4>					
</div>
<div class="image_title_02">
<span>১০</span>									
<img width="600" height="337"   alt="" data-src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47519-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/06/mri-47519-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/16070">স্ত্রী-কন্যা-শ্যালিকাসহ পাপুলের তথ্য চেয়ে দুদকের চিঠি </a></h4>					
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane fade" id="tab22">	
<div class="news-title">
</div>											
</div>
</div>
</div>
<!-- Facebook Start -->
<!-- ==========================-->
</div>
</div>
</div>
<!-- Single Page element Close-->
		 			<div class="footer">
<div class="row">
<div class="col-md-3 footer_logo">
<a href="https://mridubhashan.com"><img  alt="Logo" width="100%" data-src=" https://mridubhashan.com/wp-content/uploads/2018/07/main_logo.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src=" https://mridubhashan.com/wp-content/uploads/2018/07/main_logo.jpeg" alt="Logo" width="100%"></noscript></a>
</div>
<div class="col-md-5 editorial_01">
<ul>
<li style="text-align: left;">প্রতিষ্ঠাতা সম্পাদক শাহ এএমএস কিবরিয়া</li>
<li style="text-align: left;">প্রধান সম্পাদক- ড. রেজা কিবরিয়া</li>
<li style="text-align: left;">সম্পাদক- সিমি কিবরিয়া</li>
<li style="text-align: left;">নির্বাহী সম্পাদক- শাহাবুদ্দিন শুভ</li>
</ul>					</div>
<div class="col-md-4 editorial_02">
<ul>
<li>বাড়ি নং ৫৮, রোড- ৩/এ, ধানমন্ডি- আ/এ, ঢাকা</li>
<li>মোবাইল +৮৮ ০১৭১৬ ১৫৯ ২৮০</li>
<li>ই-মেইলঃ mridubhashan@gmail.com</li>
<li>editor@mridubhashan.com</li>
</ul>					</div>
</div>	
</div>
<button onclick="topFunction()" id="myBtn" title="Go to top"><i class="fa fa-arrow-circle-up" aria-hidden="true"></i>
</button> 
<script>
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
document.getElementById("myBtn").style.display = "block";
} else {
document.getElementById("myBtn").style.display = "none";
}
}
// When the user clicks on the button, scroll to the top of the document
function topFunction() {
document.body.scrollTop = 0;
document.documentElement.scrollTop = 0;
}
</script>				
<div class="root">
<div class="row">
<div class="col-md-6">
<div class="root_01">© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত মৃদুভাষণ - ২০১৪</div>
</div>
<div class="col-md-6 ">
<div class="root_02">Design & Developed BY <a href='http://www.themesbazar.com' target='_blank' title='Mobile : 01732-667364'>ThemesBazar.Com</a></a></div>
</div>
</div>
</div>
<script type='text/javascript' src='https://mridubhashan.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://mridubhashan.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- WP Fastest Cache file was created in 0.60521101951599 seconds, on 12-06-20 16:54:21 -->