<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://themesbazar.com">
<title>  যাবজ্জীবন মানে আমৃত্যু কারাবাস</title>  
<link rel="icon" href="https://mridubhashan.com/wp-content/uploads/2018/07/main_logo-2.jpeg" type="image/x-icon" />
<link rel="shortcut icon" href="https://mridubhashan.com/wp-content/uploads/2018/07/main_logo-2.jpeg" type="image/x-icon" />       
<meta property="og:url"           content="https://mridubhashan.com/archives/19114" />
<meta property="og:title" content="যাবজ্জীবন মানে আমৃত্যু কারাবাস" /> 
<meta property="og:description" content="" />  
<meta property="og:image" content="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" /> 
<meta property="og:video" content="" /> 
<meta property="og:video:width" content="560" />  
<meta property="og:video:height" content="340" />  
<meta property="og:video:type" content="application/x-shockwave-flash" />
<title>যাবজ্জীবন মানে আমৃত্যু কারাবাস &#8211; Mridubhashan</title>
<ol style="display:none"><li><span>ahmedshuvo@gmail.com : admi2018 :  </span></li><li><span>mridubhashan@gmail.com : Mridubhashan .Com : Mridubhashan .Com</span></li></ol><link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; Feed" href="https://mridubhashan.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; Comments Feed" href="https://mridubhashan.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mridubhashan &raquo; যাবজ্জীবন মানে আমৃত্যু কারাবাস Comments Feed" href="https://mridubhashan.com/archives/19114/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://mridubhashan.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/responsive.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/menu.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stylesheet-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/css/stylesheet.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://mridubhashan.com/wp-content/themes/newsfresh/style.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://mridubhashan.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mridubhashan.com/wp-content/cache/wpfc-minified/kb5ho4zc/61942.css" media="all"/>
<script src='//mridubhashan.com/wp-content/cache/wpfc-minified/mbz8oe1p/a1gfc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mridubhashan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://mridubhashan.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<!-- <script type='text/javascript' src='https://mridubhashan.com/wp-content/themes/newsfresh/js/bootstrap.min.js?ver=5.5.3' id='js_min-js'></script> -->
<link rel="https://api.w.org/" href="https://mridubhashan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mridubhashan.com/wp-json/wp/v2/posts/19114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mridubhashan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mridubhashan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='বানিয়াচংয়ে মোবাইল চার্জ দিতে গিয়ে কিশোরের মৃত্যু' href='https://mridubhashan.com/archives/19111' />
<link rel='next' title='ফখরিযাদে হত্যায় অত্যাধুনিক অস্ত্র, ঘটনাস্থলে ছিল না কেউ' href='https://mridubhashan.com/archives/19116' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://mridubhashan.com/archives/19114" />
<link rel='shortlink' href='https://mridubhashan.com/?p=19114' />
<link rel="alternate" type="application/json+oembed" href="https://mridubhashan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmridubhashan.com%2Farchives%2F19114" />
<link rel="alternate" type="text/xml+oembed" href="https://mridubhashan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmridubhashan.com%2Farchives%2F19114&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style>	
body {
background-color:#FFF5F5;
font-family: SolaimanLipiNormal;
font-size:17px;
}
.main_wbsite{
background-color:#ffffff;
box-shadow: 2px 2px 2px 2px #DADBDA ;
}
.scrool_1{
background-color:#827F7F;
color:#FFFFFF;
text-align: left;
padding:7px;
font-weight:bold;
padding-left:10px!important;
border-bottom:1px solid#827F7F;
}
.catagory_title{
margin-top:10px;
border-left:4px solid red;
background-color:#ECEAEA;
font-size:20px;
font-weight:400;
padding:7px;
overflow:hidden;
width:100%
}
.catagory_title a{
color:#000;
}
.catagory_title a:hover{
color:#F20225;
}
.hadding_1{
font-size:20px;
line-height:30px;
font-weight:400;
padding-left:5px;
margin-bottom:10px;
}
.hadding_1 a{
color:#000;
text-decoration:none;
}
.hadding_1 a:hover{
color:#0F7E7F;
}
.hadding_2 {
padding:10px;
font-size:20px;
font-weight:400;
line-height:25px;
}
.hadding_2 a{
color:#000;
text-decoration:none;
}
.hadding_2 a:hover{
color:#E31418;
}
.hadding_3 {
font-size:18px;
line-height:25px;
font-weight:800;
padding-top:10px;
padding-bottom:10px;
padding-right:10px;
float:right;
overflow:hidden;
}
.hadding_3 a {
color:#008000;
}
.hadding_3 a:hover {
color:#BD0A0E;
}
.hadding_4{
font-size:20px;
line-height:27px;
font-weight:400;
}
.hadding_4 a{
color:#000;
text-decoration:none;
}
.hadding_4 a:hover{
color:#145651;
}
.hadding_5{
font-size:18px;
line-height:23px;
font-weight:400;
padding:3px;
}
.hadding_5 a{
color:#000;
text-decoration:none;
}
.hadding_5 a:hover{
color:#EA3624;
}
.hadding_6 {
font-size:18px;
line-height:25px;
font-weight:400;
padding:5px;
border-bottom:1px dotted #000;
}
.hadding_6 a{
color:#000;
text-decoration:none;
}
.hadding_6 a:hover{
color:#337AB7;
}
.hadding_7{
padding:3px;
font-size:18px;
line-height:21px;
font-weight:400;
}
.hadding_7 a{
color:#000;
text-decoration:none;
}
.hadding_7 a:hover{
color:#EA3624;
}
.carousel-inner{
background-color:#000000;
}
.photo-caption{
font-size:20px;
line-height:30px;
font-weight:400;
padding:10px 10px 0px 10px;
opacity:0.6;
}
.photo-caption a{
color:#fff;
}
.root{
padding:10px;
background:#034F5F;
color:#FFFFFF;
font-weight:bold;
overflow:hidden;
margin-bottom:5px;
}
.root_02{
float:right;
color:#FFFFFF;
}
.heading-03 a:hover{
color:red;
}
.footer{
background:#F7D8AC;
padding:30px;
}
/*Widget Title=========*/
.widget_area{ margin:5px 0px 5px 0px;}
.widget_area li{margin:2px 0px 5px 0px;}
.widget_area a{color: #000000;}
.widget_area a:hover{color: #FF0505;}
.widget_area h3{
font-size: 16px;
color: #000000;
text-align: left;
border-radius: 5px 5px 0px 0px;
border-bottom: 2px solid #628DB1;
border-left: 5px solid #628DB1;
margin-bottom: 5px;
padding: 7px 10px;}
#bs-example-navbar-collapse-1 {
background-color: #363636;
font-size: 16px;
}
#nav .navbar-default .navbar-nav > li > a{color: #FFFFFF;
padding: 7px 20px 7px 20px;}
.navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
color: #fff !important; 
margin: 0px;
background-color: #9A1515;}
#nav .navbar-collapse {padding: 0px; border-bottom : 2px solid #9A1515;}
/* Goto Top============================ */
#myBtn {
display: none; /* Hidden by default */
position: fixed; /* Fixed/sticky position */
bottom: 20px; /* Place the button at the bottom of the page */
right: 30px; /* Place the button 30px from the right */
z-index: 99; /* Make sure it does not overlap */
border: none; /* Remove borders */
outline: none; /* Remove outline */
background-color: ; /* Set a background color */
color: ; /* Text color */
cursor: pointer; /* Add a mouse pointer on hover */
padding: 15px; /* Some padding */
border-radius: 10px; /* Rounded corners */
}
#myBtn:hover {
background-color: ; /* Add a dark-grey background on hover */
opacity: 0.5;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-19114 single-format-standard">	
<!---header option stsrt******************--->
<section>
<div class="container main_wbsite">
<div class="row date_bannar">
<div class="col-md-5 date">
<p>
মঙ্গলবার, ০১ ডিসেম্বর ২০২০, ০৩:৪৪ অপরাহ্ন</p>
</div>
<div class="col-md-4 search">
<form role="search" method="get" class="search-form" action="https://mridubhashan.com/">
<input type="search" name="s" class="form-control input-sm" maxlength="64" placeholder="এখানে লিখুন..." value=""/>
<button type="submit" class="btn btn-primary btn-sm">সার্চ  </button>
</form>
</div>
<div class="col-md-3 social">
<a href="https://www.facebook.com/mridubhashan/" target="_blank"><i class="fa fa-facebook" target="_blank"></i></a>
<a href="https://twitter.com/mridubhashan" target="_blank"><i class="fa fa-twitter"  style="color:#5DA7DA;"></i></a>
<a href="https://plus.google.com/u/0/118058450633319602750/posts;" target="_blank"><i class="fa fa-google-plus" style="color:#D1483B;"></i></a>
<a href="https://www.youtube.com/mridubhashan" target="_blank"><i class="fa fa-youtube"style="color:#C41A1E;"></i></a>
<a href="#" target="_blank"><i class="fa fa-android" style="color:#A5D11C;"></i></a>
<a href="https://www.linkedin.com/company/mridubhashan.com//"><i class="fa fa-rss" style="color:#FB7629;" target="_blank"></i></a>
</div>
</div>
<!---header option stsrt******************--->
<div class="row ">
<div class="col-md-4 logo">
<a href="https://mridubhashan.com"><img  alt="Logo" width="100%" data-src=" https://mridubhashan.com/wp-content/uploads/2018/07/main_logo-1.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src=" https://mridubhashan.com/wp-content/uploads/2018/07/main_logo-1.jpeg" alt="Logo" width="100%"></noscript></a>
</div>
<div class="col-md-8 bannar">
<a href="https://mridubhashan.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0" target="_blank"><img  data-src="https://mridubhashan.com/wp-content/uploads/2020/08/biggapon-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://mridubhashan.com/wp-content/uploads/2020/08/biggapon-2.jpg"></noscript></a>
</div>
</div>
<!---scrool option******************--->
<!---scroll show-hide--->
<!---scroll show-hide--->  
<!---menu option stsrt******************--->
<!-- navbar start -->
<div class="col-md-12" style="margin-bottom:5px">
<div class="row" id="nav" >
<nav class="navbar navbar-default" role="navigation">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header" >
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a title="প্রচ্ছদ" href="https://mridubhashan.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a title="জাতীয়" href="https://mridubhashan.com/archives/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="আন্তর্জাতিক" href="https://mridubhashan.com/archives/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="রাজনীতি" href="https://mridubhashan.com/archives/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="খেলাধুলা" href="https://mridubhashan.com/archives/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a title="বিনোদন" href="https://mridubhashan.com/archives/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="অর্থ ও বাণিজ্য" href="https://mridubhashan.com/archives/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af">অর্থ ও বাণিজ্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="তথ্য প্রযুক্তি" href="https://mridubhashan.com/archives/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য প্রযুক্তি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="শিক্ষা" href="https://mridubhashan.com/archives/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be">শিক্ষা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101 dropdown"><a title="আরো" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">আরো <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="অপরাধ ও বিচার" href="https://mridubhashan.com/archives/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">অপরাধ ও বিচার</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="ইন্টারভিউ" href="https://mridubhashan.com/archives/category/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%ad%e0%a6%bf%e0%a6%89">ইন্টারভিউ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="আত্মকথন" href="https://mridubhashan.com/archives/category/%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%a5%e0%a6%a8">আত্মকথন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72"><a title="আলোচিত খবর" href="https://mridubhashan.com/archives/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%96%e0%a6%ac%e0%a6%b0">আলোচিত খবর</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="ইতিহাস-ঐতিহ্য" href="https://mridubhashan.com/archives/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af">ইতিহাস-ঐতিহ্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="কাউন্সেলিং" href="https://mridubhashan.com/archives/category/%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%82">কাউন্সেলিং</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="কীর্তিমানের কথা" href="https://mridubhashan.com/archives/category/%e0%a6%95%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a5%e0%a6%be">কীর্তিমানের কথা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="গণমাধ্যম" href="https://mridubhashan.com/archives/category/%e0%a6%97%e0%a6%a3%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae">গণমাধ্যম</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="জেলার খবর" href="https://mridubhashan.com/archives/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">জেলার খবর</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="দেশচিত্র" href="https://mridubhashan.com/archives/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0">দেশচিত্র</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="ধর্ম কথা" href="https://mridubhashan.com/archives/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae-%e0%a6%95%e0%a6%a5%e0%a6%be">ধর্ম কথা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="নারী ও শিশু" href="https://mridubhashan.com/archives/category/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81">নারী ও শিশু</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="পরিবেশ" href="https://mridubhashan.com/archives/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6">পরিবেশ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="পাঠকেই লেখক" href="https://mridubhashan.com/archives/category/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95%e0%a7%87%e0%a6%87-%e0%a6%b2%e0%a7%87%e0%a6%96%e0%a6%95">পাঠকেই লেখক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a title="প্রবাসে বাংলা" href="https://mridubhashan.com/archives/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be">প্রবাসে বাংলা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a title="প্রেসবিজ্ঞপ্তি" href="https://mridubhashan.com/archives/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেসবিজ্ঞপ্তি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="ফিচার" href="https://mridubhashan.com/archives/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="ভ্রমণ" href="https://mridubhashan.com/archives/category/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3">ভ্রমণ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a title="মুক্ত ভাষণ" href="https://mridubhashan.com/archives/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%a3">মুক্ত ভাষণ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="লাইফস্টাইল" href="https://mridubhashan.com/archives/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="সম্পাদকীয়" href="https://mridubhashan.com/archives/category/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a6%af%e0%a6%bc">সম্পাদকীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a title="সাহিত্য" href="https://mridubhashan.com/archives/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af">সাহিত্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="স্বাস্থ্য" href="https://mridubhashan.com/archives/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af">স্বাস্থ্য</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="আমাদের পরিবার" href="https://mridubhashan.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b0">আমাদের পরিবার</a></li>
</ul></div>		
</div>
</nav>
</div>
</div>
<!---scrool option******************--->
<!---scroll show-hide--->
<!---scroll show-hide--->
<div class="row">
<div class="col-md-12 scrool"> 
<div class="col-md-2 scrool_1">
শিরোনাম :						</div>
<div class="col-md-10 scrool_2">
<marquee behavior="" direction="">
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19122">ভারতে ট্রেনে ঝগড়া করে ধরা পড়ল ১৪ রোহিঙ্গা</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19119">ড্রোন হামলায় ইরানের আরেক জ্যেষ্ঠ কমান্ডার নিহত</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19116">ফখরিযাদে হত্যায় অত্যাধুনিক অস্ত্র, ঘটনাস্থলে ছিল না কেউ</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19114">যাবজ্জীবন মানে আমৃত্যু কারাবাস</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19111">বানিয়াচংয়ে মোবাইল চার্জ দিতে গিয়ে কিশোরের মৃত্যু</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19108">ওআইসির নতুন মহাসচিব ইব্রাহিম তাহা</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19105">বান্দরবানে ২৮ স্বর্ণের বারসহ স্বামী-স্ত্রী আটক</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19102">নাইজেরিয়ায় ‘নারকীয়’ হত্যাযজ্ঞে নিহত ১১০</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19099">প্রেমের অভিনয় করে বিকাশ প্রতারককে ধরলেন তরুণী</a>
<i class="fa fa-square" aria-hidden="true"></i>
<a href="https://mridubhashan.com/archives/19095">সিলেটে বৃহস্পতিবার ৮ ঘন্টা থাকবে না গ্যাস</a>
</marquee>
</div>
</div>
</div>	
<!---scroll show-hide--->
<!---scroll show-hide--->          
<!-- Single Page element Start-->
<div class="single_page">
<div class="row">
<div class="col-md-8">
<!-- Top Info Start-->				
<div class="single_info">
<div class="single_home"><a href="https://mridubhashan.com"><i class="fa fa-home" aria-hidden="true"></i>  প্রচ্ছদ							</a></div>
<div class="single_titl"><i class="fa fa-bars" aria-hidden="true"></i> <a href="https://mridubhashan.com/archives/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%96%e0%a6%ac%e0%a6%b0" rel="category tag">আলোচিত খবর</a>, <a href="https://mridubhashan.com/archives/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad" rel="category tag">এক্সক্লুসিভ</a>, <a href="https://mridubhashan.com/archives/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" rel="category tag">জাতীয়</a></div>
</div>
<!-- ==========================-->		
<h3 class="heading-01"><a href="https://mridubhashan.com/archives/19114">যাবজ্জীবন মানে আমৃত্যু কারাবাস</a></h3>
<!-- Bottom Info Start-->
<ol class="breadcrumb">
<li>আপডেট টাইম : 
মঙ্গলবার, ১ ডিসেম্বর, ২০২০        </li>
<!-- *(view-tab show or hide open)*-->	
<!-- *(view-tab show or hide open)*-->
<li class="active">
২৬									   
বার</li>
<!-- *(view-tab show or hide close)*-->	
<!-- *(view-tab show or hide close)*-->						
</ol>
<!-- ==========================-->
<div class="single_images">	
<!-- Post Image Code Start--> 
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript></noscript></noscript>								<!-- Post Image Code Close-->
</div>
<div class="single-ditails"> <p><p>মৃদুভাষণ ডেস্ক :: যাবজ্জীবন কারাদণ্ড মানে আমৃত্যু কারাবাস- আপিল বিভাগের এমন রায় ‘অসামঞ্জস্যপূর্ণ’ দাবি করে আসামি পক্ষের পুনর্বিবেচনার (রিভিউ) আবেদনের রায় ঘোষণা করা হয়েছে।</p>
<p>রায়ে যাবজ্জীবন মানে আমৃত্যু কারাবাস রেখেই আপিল বিভাগ এই চূড়ান্ত রায় ঘোষণা করেন। তবে প্রেক্ষাপট বিবেচনায় আদালত চাইলে ৩০ বছর কারাদণ্ড দিতে পারেন।</p>
<p>প্রধান বিচারপতির নেতৃত্বাধীন সাত বিচারকের পূর্ণাঙ্গ আপিল এ রায় ঘোষণা করেন।</p>
<p>ভার্চুয়াল আদালতে রাষ্ট্রপক্ষে যুক্ত ছিলেনন অ্যাটর্নি জেনারেল এএম আমিন উদ্দিন ও ডেপুটি অ্যাটর্নি জেনারেল বিশ্বজিৎ দেবনাথ। আর আসামি পক্ষে খন্দকার মাহবুব হোসেন ও আইনজীবী শিশির মনির।</p>
<p>গত বছর ১১ জুলাই প্রধান বিচারপতির নেতৃত্বে পূর্ণাঙ্গ আপিল বেঞ্চে শুনানি শেষে রিভিউ আবেদনটির রায় (সিএভি) অপেক্ষমাণ রাখেন। তার আগে রিভিউ শুনানিতে সর্বোচ্চ আদালত পাঁচ অ্যামিকাস কিউরির বক্তব্য শোনেন। তারা হলেন আইনজীবী রোকন উদ্দিন মাহমুদ, এএফ হাসান আরিফ, আবদুর রেজাক খান, মুনসুরুল হক চৌধুরী ও এএম আমিন উদ্দিন।</p>
<p>প্রসঙ্গত ২০০১ সালে সাভারে জামান নামে এক ব্যক্তিকে গুলি করে হত্যা করা হয়। এ ঘটনায় ২০০৩ সালে তিনজনকে মৃত্যুদণ্ড দেন দ্রুতবিচার ট্রাইব্যুনাল। হাইকোর্টে আপিলের পর বিচারিক আদালতের দণ্ড বহাল থাকে।</p>
<p>এর বিরুদ্ধে আপিলের পর ২০১৭ সালের ১৪ ফেব্রুয়ারি আসামিদের মৃত্যুদণ্ড মওকুফ করে আমৃত্যু কারাদণ্ড দেন সর্বোচ্চ আদালত।</p>
<p>রায় ঘোষণার সময় আপিল বিভাগ ‘যাবজ্জীবন কারাদণ্ড মানে আমৃত্যু কারাবাস’ এমন মন্তব্য করেন। এর প্রতিবাদ জানান আসামিপক্ষের আইনজীবী খন্দকার মাহবুব হোসেন।</p>
<p>তবে ওই দিন অন্যান্য মামলার আসামির ক্ষেত্রেও এ সিদ্ধান্ত প্রযোজ্য হবে কিনা সে বিষয়ে প্রয়াত অ্যাটর্নি জেনারেল মাহবুবে আলম বলেছিলেন, সবার ক্ষেত্রে এ রায় প্রযোজ্য হবে কিনা সেটি পূর্ণাঙ্গ রায় না হওয়া পর্যন্ত বলা যাবে না।</p>
<p>ওই দিন খন্দকার মাহবুব হোসেন বলেছিলেন, রায়ের সময় প্রধান বিচারপতি বলেন, যাবজ্জীবন মানে আমৃত্যু (ন্যাচারাল লাইফ) কারাবাস। আমি প্রতিবাদ করে বলেছিলাম, দণ্ডবিধির ৫৭ ধারায় যাবজ্জীবন কারাদণ্ডের অর্থ ৩০ বছর। এ ছাড়া যাবজ্জীবনের আসামিরা কারাগারে রেয়াত পেয়ে দণ্ড সাড়ে ২২ বছরে নেমে আসে। যদি আমৃত্যুই হয়ে থাকে, তা হলে তাদের রেয়াতের কি হবে? আমি আরও বলেছিলাম, প্রধান বিচারপতির এ মন্তব্য যেন মূল রায়ে না থাকে। তবে যদি থাকে, তা হলে সব আসামির ক্ষেত্রে এটি প্রযোজ্য হবে।</p>
<p>২০১৭ সালের ২৪ এপ্রিল সুপ্রিমকোর্টের ওয়েবসাইটে এ মামলার ৯২ পৃষ্ঠার পূর্ণাঙ্গ এ রায় প্রকাশিত হয়। পরে ২০১৭ সালের ৫ নভেম্বর আতাউর রহমান মৃধার আইনজীবী ওই রায়ের রিভিউর কথা সাংবাদিকদের জানান।</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mridubhashan.com/archives/19114" data-a2a-title="যাবজ্জীবন মানে আমৃত্যু কারাবাস"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F19114&amp;linkname=%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A7%8D%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%20%E0%A6%86%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F19114&amp;linkname=%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A7%8D%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%20%E0%A6%86%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F19114&amp;linkname=%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A7%8D%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%20%E0%A6%86%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F19114&amp;linkname=%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A7%8D%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%20%E0%A6%86%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fmridubhashan.com%2Farchives%2F19114&amp;linkname=%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A7%8D%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%20%E0%A6%86%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p></div>
<!-- Social Media Start-->	
<!-- ==========================-->						   
<div class="clear"></div>   
<div class="clear"></div> 
</br>
<!-- Releted Post Start-->	
<div class="facebook_title"><a href=""><b>&nbsp;এ ক্যাটাগরীর আরো সংবাদ</b></a></div>	
<div class="row">		   
<div class="col-md-4">
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373.jpg 904w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373.jpg 904w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373.jpg 904w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/19122">ভারতে ট্রেনে ঝগড়া করে ধরা পড়ল ১৪ রোহিঙ্গা	</a> </h4>	
</div>
<div class="col-md-4">
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/19108">ওআইসির নতুন মহাসচিব ইব্রাহিম তাহা	</a> </h4>	
</div>
<div class="col-md-4">
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48366-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48366-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48366-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/19099">প্রেমের অভিনয় করে বিকাশ প্রতারককে ধরলেন তরুণী	</a> </h4>	
</div>
</div>	
<div class="row">		   
<div class="col-md-4">
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48364-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48364-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/19092">আয়কর রিটার্ন দাখিলের সময় বাড়ল	</a> </h4>	
</div>
<div class="col-md-4">
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48363-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48363-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48363.jpg 740w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48363-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48363-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48363-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48363-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48363.jpg 740w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/19089">দিল্লি অবরুদ্ধ করতে এগোচ্ছে কৃষকরা	</a> </h4>	
</div>
<div class="col-md-4">
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48362-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48362-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>			<h4 class="hadding_2"><a href="https://mridubhashan.com/archives/19086">হাজী সেলিমের স্ত্রীর ইন্তেকাল	</a> </h4>	
</div>
</div>
<!-- ==========================-->				   	
<!-- *(view-tab show or hide open)*-->	
<!-- *(view-tab show or hide close)*-->
</div> 
<div class="col-md-4">
<div class="tab-header">
<!-- Nav tabs -->
<ul class="nav nav-tabs nav-justified" role="tablist">
<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ সংবাদ </a></li>
<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">জনপ্রিয় সংবাদ </a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div role="tabpanel" class="tab-pane in active" id="tab21">	
<div class="news-title">
<div class="image_title_02">
<span>১</span>									
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373.jpg 904w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373.jpg 904w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48373.jpg 904w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19122">ভারতে ট্রেনে ঝগড়া করে ধরা পড়ল ১৪ রোহিঙ্গা </a></h4>					
</div>
<div class="image_title_02">
<span>২</span>									
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48372-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48372-300x170.jpg 300w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48372-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48372-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48372-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48372-300x170.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19119">ড্রোন হামলায় ইরানের আরেক জ্যেষ্ঠ কমান্ডার নিহত </a></h4>					
</div>
<div class="image_title_02">
<span>৩</span>									
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371.jpg 740w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371.jpg 740w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371.jpg 740w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19116">ফখরিযাদে হত্যায় অত্যাধুনিক অস্ত্র, ঘটনাস্থলে ছিল না কেউ </a></h4>					
</div>
<div class="image_title_02">
<span>৪</span>									
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19114">যাবজ্জীবন মানে আমৃত্যু কারাবাস </a></h4>					
</div>
<div class="image_title_02">
<span>৫</span>									
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48370-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48370-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48370-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19111">বানিয়াচংয়ে মোবাইল চার্জ দিতে গিয়ে কিশোরের মৃত্যু </a></h4>					
</div>
<div class="image_title_02">
<span>৬</span>									
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19108">ওআইসির নতুন মহাসচিব ইব্রাহিম তাহা </a></h4>					
</div>
<div class="image_title_02">
<span>৭</span>									
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-300x169.jpg 300w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-300x169.jpg 300w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19105">বান্দরবানে ২৮ স্বর্ণের বারসহ স্বামী-স্ত্রী আটক </a></h4>					
</div>
<div class="image_title_02">
<span>৮</span>									
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48367-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48367-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19102">নাইজেরিয়ায় ‘নারকীয়’ হত্যাযজ্ঞে নিহত ১১০ </a></h4>					
</div>
<div class="image_title_02">
<span>৯</span>									
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48366-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48366-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48366-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19099">প্রেমের অভিনয় করে বিকাশ প্রতারককে ধরলেন তরুণী </a></h4>					
</div>
<div class="image_title_02">
<span>১০</span>									
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48365-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/11/Mri-48365-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19095">সিলেটে বৃহস্পতিবার ৮ ঘন্টা থাকবে না গ্যাস </a></h4>					
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane fade" id="tab22">	
<div class="news-title">
<div class="image_title_02">
<span>১</span>									
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2018/09/1171-mri-n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19114">যাবজ্জীবন মানে আমৃত্যু কারাবাস </a></h4>					
</div>
<div class="image_title_02">
<span>২</span>									
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371.jpg 740w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371.jpg 740w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371-300x169.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48371.jpg 740w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19116">ফখরিযাদে হত্যায় অত্যাধুনিক অস্ত্র, ঘটনাস্থলে ছিল না কেউ </a></h4>					
</div>
<div class="image_title_02">
<span>৩</span>									
<img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48370-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48370-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48370-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19111">বানিয়াচংয়ে মোবাইল চার্জ দিতে গিয়ে কিশোরের মৃত্যু </a></h4>					
</div>
<div class="image_title_02">
<span>৪</span>									
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-300x169.jpg 300w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-300x169.jpg 300w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48368-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19105">বান্দরবানে ২৮ স্বর্ণের বারসহ স্বামী-স্ত্রী আটক </a></h4>					
</div>
<div class="image_title_02">
<span>৫</span>									
<img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337"   alt="" loading="lazy" data-srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w"  data-src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="337" src="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-600x337.jpg 600w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-300x168.jpg 300w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369-768x431.jpg 768w, https://mridubhashan.com/wp-content/uploads/2020/12/Mri-48369.jpg 906w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></noscript></noscript>										<h4 class="hadding_5"><a href="https://mridubhashan.com/archives/19108">ওআইসির নতুন মহাসচিব ইব্রাহিম তাহা </a></h4>					
</div>
</div>											
</div>
</div>
</div>
<!-- Facebook Start -->
<!-- ==========================-->
</div>
</div>
</div>
<!-- Single Page element Close-->
		 			<div class="footer">
<div class="row">
<div class="col-md-3 footer_logo">
<a href="https://mridubhashan.com"><img  alt="Logo" width="100%" data-src=" https://mridubhashan.com/wp-content/uploads/2018/07/main_logo.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src=" https://mridubhashan.com/wp-content/uploads/2018/07/main_logo.jpeg" alt="Logo" width="100%"></noscript></a>
</div>
<div class="col-md-5 editorial_01">
<ul>
<li style="text-align: left;">প্রতিষ্ঠাতা সম্পাদক শাহ এএমএস কিবরিয়া</li>
<li style="text-align: left;">প্রধান সম্পাদক- ড. রেজা কিবরিয়া</li>
<li style="text-align: left;">সম্পাদক- সিমি কিবরিয়া</li>
<li style="text-align: left;">নির্বাহী সম্পাদক- শাহাবুদ্দিন শুভ</li>
</ul>					</div>
<div class="col-md-4 editorial_02">
<ul>
<li>বাড়ি নং ৫৮, রোড- ৩/এ, ধানমন্ডি- আ/এ, ঢাকা</li>
<li>মোবাইল +৮৮ ০১৭১৬ ১৫৯ ২৮০</li>
<li>ই-মেইলঃ mridubhashan@gmail.com</li>
<li>editor@mridubhashan.com</li>
</ul>					</div>
</div>	
</div>
<button onclick="topFunction()" id="myBtn" title="Go to top"><i class="fa fa-arrow-circle-up" aria-hidden="true"></i>
</button> 
<script>
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
document.getElementById("myBtn").style.display = "block";
} else {
document.getElementById("myBtn").style.display = "none";
}
}
// When the user clicks on the button, scroll to the top of the document
function topFunction() {
document.body.scrollTop = 0;
document.documentElement.scrollTop = 0;
}
</script>				
<div class="root">
<div class="row">
<div class="col-md-6">
<div class="root_01">© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত মৃদুভাষণ - ২০১৪</div>
</div>
<div class="col-md-6 ">
<div class="root_02">Design & Developed BY <a href='http://www.themesbazar.com' target='_blank' title='Mobile : 01732-667364'>ThemesBazar.Com</a></a></div>
</div>
</div>
</div>
<script type='text/javascript' src='https://mridubhashan.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://mridubhashan.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<!-- WP Fastest Cache file was created in 1.1633219718933 seconds, on 01-12-20 21:44:07 -->